FR EN DE ES PT IT
Profil Ankama

Profil ankama de Mrkrizix

Contacter Demander en ami
Inscrit depuis le 20/07/2012

Présentation

Mrkrizix n'a pas encore rédigé de description personnalisée
Statut : Ancien abonné
Dernière connexion : 23/05/2015

Personnages

Ourglyce Xélor Lvl 132 Aerafal
Krizix Féca Lvl 113 Aerafal
Sturmgun Roublard Lvl 63 Aerafal
Krizix Steamer Lvl 44 Dathura
Glyce Eniripsa Lvl 24 Aerafal
Dikriz Eliotrope Lvl 4 Aerafal

Activité sur le Forum wakfu

2 816
Bonjour ! Alors voilà mon soucis je repars sur Wakfu et à ma grande surprise ma Intel HD graphics recommence a me faire des siennes.. En effet, la belle generation des doubles cartes graphiques "intelligentes" est tout sauf performante... Du coup me voila avec cette image ci...

Cliquez ici

Voilà donc le soucis... J'ai pourtant mis l'icone wakfu en pleine performances... Car mon autre carte graphique est une Radeon 7600M series... Or je fais tourner WoW en bonne/elevée sans soucis capé a 60fps...
Par Mrkrizix  - 13/11/2013 - 13:54:49 dans Discussions Générales
0 468
Je n'ai aucune réponse et mon temps de jeu ainsi que mon abonnement s'écoule et on ne me confere aucune information !

Des réponses a ce soucis ?

Cliquez ici 
8 937
J'ai actuellement ce soucis sur mon ordinateur. Lorsque je clique sur [JOUER] la fenêtre de jeu apparait et puis... Java null lang pointer (un truc du genre..) et l'engrenage de chargement tourne dans le vide et rien ne se passe . Je ne peux quitter Wakfu que en fermant la fenetre via la barre de tâches ou bien Gestionnaire de tâches !

Quel est donc ce soucis ? J'ai beau avoir réinstallé le jeu. Redemarré. Supprimé le .Transition.... Rien du tout !